Strony: 1 ... 5 6 [7]   Do dołu
  Drukuj  
Autor Wątek: Problem z układem kierowniczym  (Przeczytany 38162 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
kacperix Mężczyzna
Użytkownik

Offline Offline



Skąd: Lutynia / Piotrków
Samochód: były 6k1/6k2 / e46/ e91,c4; jest fiat 124 spider + subaru forester

« Odpowiedz #90 - Sobota, 27.10.2012, 19:01:55 - NIEPRZECZYTANA »

poodkręcane wszystko? zbieżność zrobiona?
Zapisane
pajac92 Mężczyzna
Świeżak
Offline Offline



Skąd: Katowice
Samochód: cordoba, 1999, 1.9tdi afn

« Odpowiedz #91 - Środa, 06.03.2013, 20:43:18 - NIEPRZECZYTANA »

Tak jak w temacie. Pompa się zatrzymuje, pasek piszczy kierownica dość mocno odbija gdy występują te obiawy. Znajomy powiedział, mi, że może to być wina jakiegoś zaworka zwrotnego czy coś w ten deseń, ale gdzie takie coś się znajduje. Czy muszę się nastawiać na coś poważnego, czy może to być jakaś pierdoła? Spróbuję jeszcze wymienić olej, ale tu pojawia się moje pytanie jaki olej jest najlepszy do tych pomp. Cordoba 1.9tdi afn 1999

z góry dzięki
Pozdrawiam Pajac

od KYS: W miarę możliwości dopisuj się do istniejących wątków.
« Ostatnia zmiana: Czwartek, 07.03.2013, 13:13:40 wysłane przez KYS » Zapisane
Kaziutek Mężczyzna
Świeżak
Offline Offline



Samochód: Seat Exeo

« Odpowiedz #92 - Wtorek, 25.02.2014, 17:39:41 - NIEPRZECZYTANA »

Witam,

Mam problem z piszczeniem w układzie kierowniczym w Seacie Exeo TDI z 2011 r.

Najlepiej oddaje to ten filmik. Co to może być? Czy jest to pompa wspomagania?

https://www.youtube.com/watch?v=YTDenW1ZR3w

Pzdr
Zapisane
xlukasz12345x Mężczyzna
Użytkownik
Offline Offline



Samochód: ibiza 2003, 1,4

« Odpowiedz #93 - Wtorek, 19.01.2021, 18:40:42 - NIEPRZECZYTANA »

Witam mam ibize 6l 1.4  16v mam luz w kolumnie macpersona, byłem na kilku stacjach i nic nie wykryli , ale dzisiaj jak ruszalem kołem to słychać stuki w kolumnie macpersona , jak przytrzymam kielich albo sprężyny to mniej słychać? Co to może być? Czemu na stacji diagnostycznej nic nie wykryli ?
Zapisane
freemanpl85 Mężczyzna
Świeżak
Offline Offline



Samochód: Seat ibiza st 6j 1.6 tdi 2013r

« Odpowiedz #94 - Piątek, 05.02.2021, 13:05:36 - NIEPRZECZYTANA »

Witam. Mam problem z układem wspomagania w seacie ibiza st 6j 1.6 tdi 105km 2013r . Problem występuje tylko przy ujemnych temperaturach od-5 w górę. Gdy temperatura spadnie poniżej -5 po odpaleniu samochodu odrazu pojawia się żółta kontrolka koła kierownicy i wykrzyknika wspomaganie wtedy nie działa , po upływie około 10 minut i przejechaniu kilku kilometrów w czasie jazdy kontrolka nagle gaśnie wspomaganie wraca i problem później w czasie jazdy już nie występuje .Akumulator zmieniłem 2 miesiące temu było sprawdzane ładowanie jest ok . Jest taka możliwość że płyn od wspomagania zamarza i po upływie 10 , 15 minut gdy silnika i komora silnika się nagrzeje odmarza ? Miał któryś z forumowiczów taki przypadek ? Pozdrawiam i dziękuje za wszystkie sugestie
Zapisane
Tracer Mężczyzna
Użytkownik

Offline Offline



Skąd: W-wa
Samochód: Leon II1.6 TDI CAYC , Ibiza III 1,2 AZQ Caddy1,9 SDI

« Odpowiedz #95 - Sobota, 06.02.2021, 10:02:37 - NIEPRZECZYTANA »

Za pewnie olej do wymiany w układzie wspomagania  :-X
Mam tak w Caddy i zacząłem na razie dodawać nowego bo za zimno zeby to rozbierać.
Zapisane

Seat Leon II 1,6TDI, Power by CAYC  105KM + VTEC,
prowadzi WAZE, I-GO,AM PL i Janosik, hamuje ATE Ceramic
WSZYSTKOMAJĄCE RADIOhttp://klubseata.pl/forum/index.php?topic=17336.0
MONTAŻ KLIMY http://klubseata.pl/forum/index.php?topic=5144.0
STEROMNIK KLIMY MOJEGO POMYSŁU http://klubseata.pl/forum/index.php?topic=5188.0
WYMIANA ALTERNATORA http://klubseata.pl/forum/index.php?topic=8724.msg130948#new
freemanpl85 Mężczyzna
Świeżak
Offline Offline



Samochód: Seat ibiza st 6j 1.6 tdi 2013r

« Odpowiedz #96 - Wtorek, 09.02.2021, 11:09:36 - NIEPRZECZYTANA »

Jaki olej do wspomagania na wymianę zastosować ? Dziękuje za odpowiedź.

Napisano: Poniedziałek, 08.02.2021, 14:50:13


Pomogło dodawanie nowego płynu ?
Zapisane
Tracer Mężczyzna
Użytkownik

Offline Offline



Skąd: W-wa
Samochód: Leon II1.6 TDI CAYC , Ibiza III 1,2 AZQ Caddy1,9 SDI

« Odpowiedz #97 - Wtorek, 09.02.2021, 20:50:49 - NIEPRZECZYTANA »

Pomogło. Dolałem taki w żółtej butelce z uszczelniaczem z NordAuto.
Jak sie ociepli to spuszcze i wleje cały nowy. ;)
PRESTONE
« Ostatnia zmiana: Wtorek, 09.02.2021, 20:53:40 wysłane przez Tracer » Zapisane

Seat Leon II 1,6TDI, Power by CAYC  105KM + VTEC,
prowadzi WAZE, I-GO,AM PL i Janosik, hamuje ATE Ceramic
WSZYSTKOMAJĄCE RADIOhttp://klubseata.pl/forum/index.php?topic=17336.0
MONTAŻ KLIMY http://klubseata.pl/forum/index.php?topic=5144.0
STEROMNIK KLIMY MOJEGO POMYSŁU http://klubseata.pl/forum/index.php?topic=5188.0
WYMIANA ALTERNATORA http://klubseata.pl/forum/index.php?topic=8724.msg130948#new
mileena Kobieta
Świeżak
Offline Offline



Samochód: seat cordoba

« Odpowiedz #98 - Poniedziałek, 22.02.2021, 14:24:54 - NIEPRZECZYTANA »

Podbijam pytanie freeman.
Zapisane
freemanpl85 Mężczyzna
Świeżak
Offline Offline



Samochód: Seat ibiza st 6j 1.6 tdi 2013r

« Odpowiedz #99 - Poniedziałek, 08.03.2021, 22:13:10 - NIEPRZECZYTANA »

W moim przypadku to nie pomogło zresztą mechanik mi powiedział że jeżeli zależało by to od płynu od wspomagania czyli ten który miałem przed wymiana byłby słabej jakości to nawet przy temperaturze na plusie miałbym problem z działaniem wspomagania tzn pompa mogłaby wyć i wspomaganie chodzić ciężej. W moim przypadku jest to problem elektryki przy odpalaniu samochodu przy ujemnych temperaturach jest większy pobór prądu przy starcie  w akumulatorze zostaje za mało mocy do udźwignięcia pozostałej elektryki i dlatego wyrzuca mi wspomaganie a gdy akumulator się doładuje po ok 10 min wszystko wraca do normy . Przed zimą wymieniłem akumulator na nowy 60 ah 600a według katalogu  .  A może to za mały akumulator bo były montowane również w tym modelu akumulatory 74 ah. Ładowanie sprawdzone 14,4 mam wrażenie że na zimnym silniku przy nowym akumulatorze powinien lepiej kręcić czasem tak jak by rozrusznik słabiej kręcił nie zatrzymuje sie podczas rozruchu ale wydaje mi się że powinien kręcić  płynniej a łapie zadyszkę . Jakie napięcie na rozruszniku powinien pokazywać  multimetr przy próbie odpalenia na zimnym silniku ? Pozdrawiam 
Zapisane
Tracer Mężczyzna
Użytkownik

Offline Offline



Skąd: W-wa
Samochód: Leon II1.6 TDI CAYC , Ibiza III 1,2 AZQ Caddy1,9 SDI

« Odpowiedz #100 - Wtorek, 09.03.2021, 05:43:08 - NIEPRZECZYTANA »

A co to za akumulator? bo objawy takie jak by nie miał w środku tego co ma napisane na etykiecie  :-X
A może styki są do przeczyszczenie , klemy i kontakt masy z silnikiem itd.....? :-X
Zaciski na drodze do tej pompy od wspomagania :-X
A może rozrusznik do przeglądu ? Jego zaciski ?

Po za tym jak te 14,4 V było mierzone ?
Włącz światła mijania , szybę ogrzewaną i co tam jeszcze możesz i wtedy zmierz ......
Ilu amperowy jest altek i jakiej firmy ?
Jezdzisz może na krótkich dystansach ? i na światłach mijania ?
Wtedy altek może nie doładowywać.
Jak masz nieoryginalny alarm to on tez w mrozy może aku rozładowywać.
Trza by zmierzyć jaki prąd z aku jest pobierany w spoczynku auta .....
« Ostatnia zmiana: Wtorek, 09.03.2021, 06:48:14 wysłane przez Tracer » Zapisane

Seat Leon II 1,6TDI, Power by CAYC  105KM + VTEC,
prowadzi WAZE, I-GO,AM PL i Janosik, hamuje ATE Ceramic
WSZYSTKOMAJĄCE RADIOhttp://klubseata.pl/forum/index.php?topic=17336.0
MONTAŻ KLIMY http://klubseata.pl/forum/index.php?topic=5144.0
STEROMNIK KLIMY MOJEGO POMYSŁU http://klubseata.pl/forum/index.php?topic=5188.0
WYMIANA ALTERNATORA http://klubseata.pl/forum/index.php?topic=8724.msg130948#new
slayerdudi Mężczyzna
Świeżak
Offline Offline



Samochód: Seat ibiza 6L 2005

« Odpowiedz #101 - Wtorek, 09.03.2021, 21:23:15 - NIEPRZECZYTANA »

U mnie inny problem, czasem wyskakuje mi brak podczas trasy, zwolnie do ok. 18-20km/h i się załącza. Już sam nie wiem, co to może być, już rok się z tym męczę, nie ma zależności, raz jechałem z wrocławia do siebie, to zapaliło mi się na autostradzie, zjazd na MOP i do domu (200km) się nie zapaliło, dopiero przed wjazdem do bramy :D ktoś jakis pomysl?
Zapisane
Tracer Mężczyzna
Użytkownik

Offline Offline



Skąd: W-wa
Samochód: Leon II1.6 TDI CAYC , Ibiza III 1,2 AZQ Caddy1,9 SDI

« Odpowiedz #102 - Środa, 10.03.2021, 06:59:51 - NIEPRZECZYTANA »

Chyba by trzeba było błąd odczytać w tym momencie ..... :-X
Akumulator sprawny ? Stary ?
Zapisane

Seat Leon II 1,6TDI, Power by CAYC  105KM + VTEC,
prowadzi WAZE, I-GO,AM PL i Janosik, hamuje ATE Ceramic
WSZYSTKOMAJĄCE RADIOhttp://klubseata.pl/forum/index.php?topic=17336.0
MONTAŻ KLIMY http://klubseata.pl/forum/index.php?topic=5144.0
STEROMNIK KLIMY MOJEGO POMYSŁU http://klubseata.pl/forum/index.php?topic=5188.0
WYMIANA ALTERNATORA http://klubseata.pl/forum/index.php?topic=8724.msg130948#new
slayerdudi Mężczyzna
Świeżak
Offline Offline



Samochód: Seat ibiza 6L 2005

« Odpowiedz #103 - Czwartek, 25.03.2021, 16:57:25 - NIEPRZECZYTANA »

No i dzisiaj nastał ten dzień, cała zima spokój :D

Akumulator ma 3 lata, alternator wymieniany pół roku temu, bo poprzedni padł totalnie. Myślę, czy by całkowicie płynu nie zlać i zalać nowego ;D
Zapisane
raby Mężczyzna
Klubowicz
Moderator

Offline Offline



Skąd: Krasnystaw
Samochód: Leon Cupra 4 2002 1.9 ARL+++ 240KM/460Nm

« Odpowiedz #104 - Czwartek, 25.03.2021, 21:36:23 - NIEPRZECZYTANA »

1. Jedz do warsztatu aby przetestowali wydajność akumulatora.
2. Diagnostyka na kompie
Zapisane


>>> Sprzedam <<< >>> Ibiza <<< >>> Foka <<< >>> Leon <<<
?Proste są dla szybkich samochodów a zakręty dla szybkich kierowców"
Strony: 1 ... 5 6 [7]   Do góry
  Drukuj  
 
+  Internetowy Klub Seata
|-+  Techniczne» Zawieszenie, układ hamulcowy i kierowniczy» Problem z układem kierowniczym
Skocz do: