+  Internetowy Klub Seata
|-+  Techniczne» Benzyna & LPG» Problem z rozruchem 1.4MPI
Nazwa użytkownika:
Hasło:
Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: Problem z rozruchem 1.4MPI  (Przeczytany 570 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
marcinkm12 Mężczyzna
Świeżak
Offline Offline



Skąd: Białystok
Samochód: cordoba.2000.1.4 MPI

« Czwartek, 19.09.2019, 07:02:11 - NIEPRZECZYTANA »

Witam Szanownych klubowiczów
Po przeczytaniu kilku tematów na forum i nie znalezieniu odpowiedzi postanowiłem założyć nowy temat.  Mam problem z rozruchem silnika 1.4MPI w mojej Cordobie z 2000r. Samochód posiadam od 5 lat i nigdy ni było z nim problemów. Po zakupie założyłem instalacje gazową i już zrobiłem na niej 100tys a cały przebieg samochodu to około 280tys kilometrów, ale wracając do tematu. Problem jest tego typu że auto czasami nie odpala a przy rozruchu rozrusznik ledwo kręci lub wogle jak by był padnięty akumulator. Po zostawieniu auta na pół godziny i ponownej próbie odpala bez problemu. Dzisiaj rano chciałem odpalić i problem się powtórzył po kilku próbach rozrusznik zaczął powoli kręcić a po chwili kręcił normalnie ale silnik nie mógł załapać. Kręcił z dobre dwie minuty i w końcu odpalił. Kiedy auto odpali pracuje rowniutko i nic nie szarpie. Dodam że kostka stacyjki jest ominięta i wyprowadzony specjalny włącznik za pośrednictwem którego kręci rozrusznik. Co może być przyczyną tej awarii??
Zapisane
Tracer Mężczyzna
Użytkownik

Offline Offline



Skąd: W-wa
Samochód: Leon II1.6 TDI CAYC , Ibiza IV 1,2 AZQ Caddy1,9 SDI

« Odpowiedz #1 - Czwartek, 19.09.2019, 16:52:48 - NIEPRZECZYTANA »

A jaki stan czystości klem na akumulatorze ? :-X Po za tym  w akumulatorze może być słaby zgrzew pomiędzy którymiś celami.... i jak zaiskrzy to się zgrzeje na moment, a potem od drgań w czasie jazdy puszcza...
Waro by podmienić aku od innego auta na parę dni.
Zapisane

Seat Leon II 1,6TDI, Power by CAYC  105KM + VTEC,
prowadzi WAZE, I-GO,AM PL i Janosik, hamuje ATE Ceramic
WSZYSTKOMAJĄCE RADIOhttp://klubseata.pl/forum/index.php?topic=17336.0
MONTAŻ KLIMY http://klubseata.pl/forum/index.php?topic=5144.0
STEROMNIK KLIMY MOJEGO POMYSŁU http://klubseata.pl/forum/index.php?topic=5188.0
WYMIANA ALTERNATORA http://klubseata.pl/forum/index.php?topic=8724.msg130948#new
adusia Mężczyzna
Świeżak
Offline Offline



Samochód: seat ibiza

« Odpowiedz #2 - Czwartek, 19.09.2019, 20:37:37 - NIEPRZECZYTANA »

może te wynalazki padły i brak jest prądu na bendiksie i cewce zapłonowej
Zapisane
marcinkm12 Mężczyzna
Świeżak
Offline Offline



Skąd: Białystok
Samochód: cordoba.2000.1.4 MPI

« Odpowiedz #3 - Piątek, 20.09.2019, 09:56:32 - NIEPRZECZYTANA »

Dziękuję za podpowiedz, dzisiaj po pracy zamienię akumulator i dam znacz czy pomogło
Zapisane
Strony: [1]   Do góry
  Drukuj  
 
+  Internetowy Klub Seata
|-+  Techniczne» Benzyna & LPG» Problem z rozruchem 1.4MPI
Skocz do: