+  Internetowy Klub Seata
|-+  Techniczne» Przeniesienie napędu» Problemy przy ruszaniu / sprzęgło?
Nazwa użytkownika:
Hasło:
Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: Problemy przy ruszaniu / sprzęgło?  (Przeczytany 2500 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
wolim
Gość



« Poniedziałek, 16.01.2006, 14:04:48 - NIEPRZECZYTANA »

To mój pierwszy post na tym forum, więc na wstępie witam wszystkich serdecznie.

Kupiłem mojego seata jakieś dwa miesiące temu i od początku mam pewien problem...

Chodzi o to, że przy ruszaniu samochód szarpie i czasami gaśnie. Dzieje się tak, gdy próbuję ruszyć na półsprzęgle z delikatnie wciśniętym gazem. Przy silniejszym wciśnięciu pedału gazu jest ok. Jednocześnie zaobserwowałem, że podczas takiego "wolnego" ruszania, obroty dwa - trzy razy delikatnie rosną i maleją. Później, po nabraniu niewielkiej prędkości, już jest ok. Ogólnie mam takie wrażenie, jakby sprzęgło przy ruszaniu na zmianę łapało i puszczało (w odsępach ok. półsekundowych). I tak trzy razy pod rząd.

Pierwsze co podejrzewam, to sprzęgło. Tym bardziej, że pedał chodzi dość ciężko, skrzypi i nie rusza się zbyt płynnie pod nogą.

A co podejrzewają szanowni grupowicze? :)

Pzdr.
Zapisane
junior013
Gość



« Odpowiedz #1 - Poniedziałek, 16.01.2006, 15:40:39 - NIEPRZECZYTANA »

a czy nie masz tak że podczas jazdy jak wciśniesz sprzęgło to obroty też ci tak falują?
albo na postoju jak dodasz gazu. mi falowały tak obroty bo niestety zaniedbałem filtr powietrza. wtedy była zła mieszanka. po wymianie filtra falowania nie ma i na bęzynie i na LPG.
Zapisane
wolim
Gość



« Odpowiedz #2 - Poniedziałek, 16.01.2006, 15:45:20 - NIEPRZECZYTANA »

Nie.
Obroty falują tylko podczas ruszania.
Na postoju silnik chodzi równo.
Zapisane
Strony: [1]   Do góry
  Drukuj  
 
+  Internetowy Klub Seata
|-+  Techniczne» Przeniesienie napędu» Problemy przy ruszaniu / sprzęgło?
Skocz do: