Strony: [1] 2   Do dołu
  Drukuj  
Autor Wątek: Nieprawidłowo działające hamulce  (Przeczytany 5140 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
kaszeszczuk Mężczyzna
Użytkownik

Offline Offline



Skąd: Elbląg
Samochód: Cordoba 1.6 SXE '98 AEE + gaz

« Wtorek, 12.06.2007, 11:52:19 - NIEPRZECZYTANA »

Witam
Jakiś czas temu wymieniłem klocki i tarcze z przodu oraz okładziny z tyłu, zrobiłem jakieś 10 tyś km.
Teraz jak hamuje delikatnie np. dojeżdżając do skrzyżowania to wyczuwam, jak hamulce hamują raz mocniej raz słabiej, tak jakby przepuszczały co jeden obrót koła. Oczywiście nie posiadam ABS-u. Pedał wciśnięty jest z jednakową siłą a mimo to wyczuwa się jakby szarpanie (hamulce biorą i puszczają) Nie jest to na taką skalę, że w tym ułamku sekundy w ogóle nie hamują, ale hamują mniej. Odnosze wrażenie jakby bębny były nierównomiernie zużyte i okładziny raz dociskają raz nie. Myślę, że przednie hamulce są ok. Dodam, że przy cofaniu z rana słyszę jak co obrót koła z tyłu coś obciera (gdy samochód się powoli toczy do tyłu)

Samochód podczas ostrego hamowania sprawuje się dobrze.

Oczywiście pojade z tym do mechanika (za jakiś czas) i wtedy dam znać co było przyczyną, ale może miał ktoś podobne objawy.

Czy może to być wina nieprawidłowo zamontowanych hamulców?
Zapisane

Audi a6 2,4v6 2000r.
wcześniej: Cordoba 1.6 SXE '98 AEE + gaz
KYS Mężczyzna
~ KYS ~ ®
Moderator

Offline Offline



Skąd: Warszawa / Julianów
Samochód: był -> Seat Ibiza TDI (6L)

« Odpowiedz #1 - Wtorek, 12.06.2007, 13:34:36 - NIEPRZECZYTANA »

Cytat: "kaszeszczuk"
Odnosze wrażenie jakby bębny były nierównomiernie zużyte i okładziny raz dociskają raz nie. Myślę, że przednie hamulce są ok. Dodam, że przy cofaniu z rana słyszę jak co obrót koła z tyłu coś obciera (gdy samochód się powoli toczy do tyłu)

A nie zostawiasz samochodu na postoju z zaciągniętym hamulcem ręcznym?
Jeżeli okładziny 'skleiły się' z bębnami  i część okładziny pozostała na bębnie to może być taki efekt...
Najlepiej rozebrać i sprawdzić w jakim stanie są okładziny i bębny...
Zapisane

:tazior:   ASZ + FJW = TDI  :los:
raby Mężczyzna
Klubowicz
Moderator

Offline Offline



Skąd: Krasnystaw
Samochód: Leon Cupra 4 2002 1.9 ARL+ (138KW)

« Odpowiedz #2 - Wtorek, 12.06.2007, 16:08:01 - NIEPRZECZYTANA »

Cytat: "kaszeszczuk"
Oczywiście pojade z tym do mechanika (za jakiś czas) i wtedy dam znać co było przyczyną, ale może miał ktoś podobne objawy.
proponuje pojechac na rolki, maja one funkcje pomiaru bicie i bedziesz wtedy pewny czy to przod czy tyl.
Zapisane


>>> Sprzedam <<< >>> Ibiza <<< >>> Foka <<< >>> Leon <<<
“Proste są dla szybkich samochodów a zakręty dla szybkich kierowców"
And280
Gość



« Odpowiedz #3 - Środa, 13.06.2007, 17:34:01 - NIEPRZECZYTANA »

tez moze byc ze samoregulatory juz nie dzialaja i na jednym z kol potrzeba wiecej plynu zeby zaczelo hamowac przez to hamulce nie hamuja z jednakowa sila.
Zapisane
Rozkurcz Mężczyzna
Użytkownik
Offline Offline



Skąd: mam to wiedziec?
Samochód: Ibiza 94' 1.6 ABU

« Odpowiedz #4 - Wtorek, 24.06.2008, 17:04:28 - NIEPRZECZYTANA »

Witam wszystkich.

Widzę, że istnieje temat o hamulcach, więc się podłączę.

Od kilku miesięcy męczę się z hamulcami. Mianowicie blokują się przednie koła przy wysokich temperaturach na dworze. W niedzielę nawet już dym cisnął i ledwo ujechałem. Byłem wczoraj u mechanika, przeczyścił tłoczki, nasmarował i w pomieszczeniu elegancko odbijają, wyjechałem na dwór, niby lepiej, ale jak słońce przywaliło dzisiaj to znów się zblokowały.

I moje pytanie: czy to wina starego płynu hamulcowego, który pod wpływem wrzenia nie pozwala się cofnąć tłoczkom, czy może pompa hamulcowa? A jeżeli pompa, to dlaczego na zimnym było by ok a tylko zepsuta była by przy dużych temperaturach? Auto mam od 4 lat no ale jakoś jeszcze się nie udało dotychczas wymienić płynu :)

Jaki płyn stosować?
Dot-4 widziałem, że są do różnych temperatur wrzenia.

Co polecacie drodzy klubowicze?
Zapisane

:::MALINIAK PRODUCTS:::
raby Mężczyzna
Klubowicz
Moderator

Offline Offline



Skąd: Krasnystaw
Samochód: Leon Cupra 4 2002 1.9 ARL+ (138KW)

« Odpowiedz #5 - Wtorek, 24.06.2008, 17:25:45 - NIEPRZECZYTANA »

Cytat: Rozkurcz
Auto mam od 4 lat no ale jakoś jeszcze się nie udało dotychczas wymienić płynu :)
wymienia sie co 2 - 3 lata

Cytat: Rozkurcz
Jaki płyn stosować?
Dot-4
lub dot 5.1

Cytat: Rozkurcz
Co polecacie drodzy klubowicze?
poczytaj tematy o plynie
i oczywiscie wymien go.
Zapisane


>>> Sprzedam <<< >>> Ibiza <<< >>> Foka <<< >>> Leon <<<
“Proste są dla szybkich samochodów a zakręty dla szybkich kierowców"
Rozkurcz Mężczyzna
Użytkownik
Offline Offline



Skąd: mam to wiedziec?
Samochód: Ibiza 94' 1.6 ABU

« Odpowiedz #6 - Wtorek, 24.06.2008, 19:29:54 - NIEPRZECZYTANA »

No wymienie wymienie ;D, to nie problem raczej ale czy to może być przyczyną awarii?
Zapisane

:::MALINIAK PRODUCTS:::
Leemarvin Mężczyzna
Użytkownik

Offline Offline



Skąd: Kraków
Samochód: Cordoba '99, 1.4 AEX + Gofer BMN

« Odpowiedz #7 - Wtorek, 24.06.2008, 19:41:50 - NIEPRZECZYTANA »

Hmm, no raczej nie, gdyby płyn był na tyle nasiąknięty wodą, że szybciej by wrzał i robiły by się korki parowe, to wtedy praktycznie nie masz hamulców, a pedał wpada sam, tak jak w wypadku zapowietrzenia układu hamulcowego, zresztą to jest pewnego rodzaju zapowietrzenie, gdyż woda gotuje się od gorących hamulców, wydziela się para wodna, która jest gazem, a gaz można poddać kompresji, cieczy już nie, tak w skrócie.
Chociaż może to byś spowodowane płynem, ciężko stwierdzić. Zresztą płyn i tak powinieneś wymienić dla bezpieczeństwa, bo trochę stary już jest.
Najlepiej zastosuj DOT4, na przykład Lucas, czy Ferodo.
DOT5.1 to stosowany jest do samochodów z mocniejszymi układami hamulcowymi, osiągającymi wyższe temperatury, większe siły hamujące, u Ciebie nie ma potrzeby stosowania silikonowego płynu hamulcowego.
« Ostatnia zmiana: Wtorek, 24.06.2008, 19:44:11 wysłane przez Leemarvin » Zapisane

Nowe części do Seat`a i innych aut, tel. 500-48-10-10
marmax3 Mężczyzna
Użytkownik

Offline Offline



Skąd: Bydgoszcz
Samochód: Była: Cordoba '97 1.4 AEX, Jest: Toyota Yaris Verso 1.5

« Odpowiedz #8 - Środa, 25.06.2008, 07:45:52 - NIEPRZECZYTANA »

Zdecydowanie wymień płyn!! Koszt niewielki - a poprawa hamulców może być drastyczna! Wiem z własnego doświadczenia  :-[  Te 2-3 lata do wymiany to max.
Zapisane

Cordoba: Yaris Verso:
daniels Mężczyzna
Użytkownik

Offline Offline



Skąd: okolice Krakowa
Samochód: Cordoba 6L 1,4TDI

« Odpowiedz #9 - Środa, 25.06.2008, 08:11:46 - NIEPRZECZYTANA »

Prawda, zresztą w kazdym lepszym warsztacie powinni nieć miernik zużycia...kolor oleju to jedna sprawa a jego zużycie to druga, zazwyczaj obie wartości się pokrywają ponieważ im ciemniejszy kolor tym wieksze zuzycie...ja leje olej EBC ale oleje które podał Leemarvin sa jak najbardziej ok.
Zapisane
kaszeszczuk Mężczyzna
Użytkownik

Offline Offline



Skąd: Elbląg
Samochód: Cordoba 1.6 SXE '98 AEE + gaz

« Odpowiedz #10 - Środa, 25.06.2008, 17:04:52 - NIEPRZECZYTANA »

Witam
Potwierdzam, że na 99% to był krzywo zużyty bęben. Domyślam się tak, ponieważ jak tył przestał mi hamować, to nie czułem tego "pulsowania".
W tej chwili jestem przed zmianą okładzin ( ATE ok. 60zł/kpl)i bębnów ( 4max 49ł/szt.). PO wymianie się okaże. Zmieniam również klocki hamulcowe na ATE ( ok. 75zł ). Tarcze mam jeszcze ok. bo szerokość wynosi 19,6mm ( nowe 20mm - wentylowane)
Opiszę moje spostrzeżenia.
Pozdrawiam
Zapisane

Audi a6 2,4v6 2000r.
wcześniej: Cordoba 1.6 SXE '98 AEE + gaz
Leemarvin Mężczyzna
Użytkownik

Offline Offline



Skąd: Kraków
Samochód: Cordoba '99, 1.4 AEX + Gofer BMN

« Odpowiedz #11 - Środa, 25.06.2008, 17:30:08 - NIEPRZECZYTANA »

owalizacja bebnów jest dosc czesta i własnie powooduje charakterystyczne pulsowanie pedału hamulca, ale jakby nie było, to hamulce łapią momentami i coś hamują, jednak może akurat to jest przyczyna.
Nawiasem mówiąc bębny 4max to lipa lekka, ale nadrabiają ceną.
Zapisane

Nowe części do Seat`a i innych aut, tel. 500-48-10-10
Rozkurcz Mężczyzna
Użytkownik
Offline Offline



Skąd: mam to wiedziec?
Samochód: Ibiza 94' 1.6 ABU

« Odpowiedz #12 - Środa, 25.06.2008, 19:57:33 - NIEPRZECZYTANA »

Cytuj
Hmm, no raczej nie, gdyby płyn był na tyle nasiąknięty wodą, że szybciej by wrzał i robiły by się korki parowe, to wtedy praktycznie nie masz hamulców, a pedał wpada sam, tak jak w wypadku zapowietrzenia układu hamulcowego, zresztą to jest pewnego rodzaju zapowietrzenie, gdyż woda gotuje się od gorących hamulców, wydziela się para wodna, która jest gazem, a gaz można poddać kompresji, cieczy już nie, tak w skrócie.

Płyn napewno jest fest nasiąknięty. 4 lata to ja go nie zmieniałem :) A nie wiem co z nim było w niemczech :)
Poza tym, gdy odstoje i mechanizm "odpuści", wtedy pedał idzie znacznie mocniej "w podłoge"

No nic. W piątek wymienię, będę wszystko wiedział...
Zapisane

:::MALINIAK PRODUCTS:::
kaszeszczuk Mężczyzna
Użytkownik

Offline Offline



Skąd: Elbląg
Samochód: Cordoba 1.6 SXE '98 AEE + gaz

« Odpowiedz #13 - Sobota, 29.11.2008, 13:59:38 - NIEPRZECZYTANA »

W roli sprostowania zaznaczę, że mój problem nie dotyczył pulsowania pedału hamulca a pulsowania hamulców tylnych.
Podczas delikatnego hamowania, czułem jak hamulce hamują mocniej i słabiej ( jakby co obrót koła ).
Po wymianie podziele się rezultatem.
A bębny jakie są takie są. Po dwóch latach okaże się czy sie nie wytarły.
Jako ciekawostkę powiem, że po dwóch latach od wymiany szczęk, są one prawie jak nowe, co oznacza, że bębęn był dosyć wyrobiony i nie oracowały tak dokładnie, choć z drugiej strony to hamują one delikatnie więc też się tak nie zcierają.


Napisano: Środa, 25.06.2008, 20:55:12


Witam Ponownie
Po przejechaniu kilku tysięcy kilometrów mogę potwierdzić rozwiązanie kłopotu. Pulsowanie hamulca opisane w tym poście spowodowane było nierównomiernie zużytym bębnem. Po wymianie wszystko ok.

Jeżeli ktoś z użytkowników uważa, że ma słabe hamulce, to warto sprawdzić czy klocki się nie rozwarstwiły. Ja miałem klocki Kagera i okazało się, że odkleiły się od metalowego mocowania i hamowały mniej więcej na 50% swojej powierzchni.

Pozdrawiam
Zapisane

Audi a6 2,4v6 2000r.
wcześniej: Cordoba 1.6 SXE '98 AEE + gaz
aboz Mężczyzna
Music my saviour
Prezes

Offline Offline



Skąd: Kraków
Samochód: Była Cordoba Vario '01 AUA 1.4 16V DXK, jest VW Jetta 07 BLS

« Odpowiedz #14 - Sobota, 29.11.2008, 23:40:53 - NIEPRZECZYTANA »

Cytat: kaszeszczuk
Ja miałem klocki Kagera i okazało się, że odkleiły się od metalowego mocowania i hamowały mniej więcej na 50% swojej powierzchni.
Stąd kolejny raz potwierdza się teza, że na hamulcach się nie oszczędza. Żadne "psiapsiułki" tylko porządne podzespoły dają gwarancję bezpiecznej jazdy.
Zapisane

Sociedad Espanola de Automoviles de Turismo
Zielona Variotka BiFuel
Stacja Kontroli Pojazdów
ul. Kokotowska 12, Kraków

Strony: [1] 2   Do góry
  Drukuj  
 
+  Internetowy Klub Seata
|-+  Techniczne» Zawieszenie, układ hamulcowy i kierowniczy» Nieprawidłowo działające hamulce
Skocz do: