Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: Altea 1.6 MPI wyłącza się podczas uruchomionej klimatyzacji  (Przeczytany 414 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
seven Mężczyzna
Świeżak
Offline Offline



Skąd: Łódź
Samochód: Altea 1.6 MPI | 102KM | 2009

« Środa, 27.09.2017, 22:21:21 - NIEPRZECZYTANA »

Cześć, mam dziwny problem z klimatyzacją.

Niezależnie od tego czy silnik się grzeje czy juz ma 90 stopni sytuacja jest taka sama. Po włączeniu klimatyzacji na 1 lub 2 (i pewnie więcej też) gdy dojeżdżam do świateł i tuż przed zatrzymaniem wrzucam na luz, a obroty spadają do jałowego, to silnik nagle gaśnie, tak po prostu. Pierwsza myśl - z powodu działania klimy jest większy pobór mocy i coś z jakiegoś powodu nie wyrabia, więc motor gaśnie. Zimą tego nie zauważyłem, tylko latem.
Od pewnego czasu zbierałem się na czyszczenie i adaptację przepustnicy (swoją drogą dobrze, że to zrobiłem teraz przy prawie 70000 od nowości, bo była mega zasyfiona już), więc dzisiaj to zrobiłem. Wyczytałem gdzieś w necie, że jak jest zapchana, to dokładnie taki objaw może się pojawiać (oprócz oczywiście nierównej pracy silnika na jałowym). Niestety, nie w moim przypadku. Po wyjechaniu z serwisu chciałem sprawdzić i dupa, nadal pojawia się ten problem. Bardzo irytujące. Miał ktoś tak już?

Napisano: 29-08-2017, 23:34:54


Okazało się, że po prostu filtr był bardzo brudny. Wymiana na nowy i od razu wszystko działa jak należy.
Zapisane

Altea 1.6 | 102KM | 2009 r. | Reference (Austria)
Tracer Mężczyzna
Użytkownik

Offline Offline



Skąd: W-wa
Samochód: Leon 1.9 ASV IbizaIV 1,2AZQ Caddy1,9D

« Odpowiedz #1 - Czwartek, 28.09.2017, 05:30:30 - NIEPRZECZYTANA »

Ale który filtr ? Przeciwpyłkowy  :?:  :-X  :P
Zapisane

Seat Leon 1,9TDI, Power by ASV , była Varta 12V/77Ah i jest Kager 12V/72Ah,altek Bosch 12V/140A, prowadzi AM EU 6.13, hamuje ATE Ceramic
MONTAŻ KLIMY http://klubseata.pl/forum/index.php?topic=5144.0
STEROMNIK KLIMY MOJEGO POMYSŁU http://klubseata.pl/forum/index.php?topic=5188.0
WYMIANA ALTERNATORA http://klubseata.pl/forum/index.php?topic=8724.msg130948#new
Strony: [1]   Do góry
  Drukuj  
 
+  Internetowy Klub Seata
|-+  Techniczne» Ogrzewanie, klimatyzacja. wentylacja» Altea 1.6 MPI wyłącza się podczas uruchomionej klimatyzacji
Skocz do: