+  Internetowy Klub Seata
|-+  Techniczne» Przeniesienie napędu» sprzeglo, dziwene zjawisko
Nazwa użytkownika:
Hasło:
Strony: [1] 2 3 4   Do dołu
  Drukuj  
Autor Wątek: sprzeglo, dziwene zjawisko  (Przeczytany 16947 razy)
0 użytkowników i 1 Gość przegląda ten wątek.
arteqi
Gość



« Niedziela, 09.04.2006, 20:58:51 - NIEPRZECZYTANA »

witam,

mam pytanie co to moze byc, jak wciskam sprzeglo , to czuc jakby linka mocno sie naprezala jak by sie miala zerwac, takie delikatne drgania.

Byla wymieniona niedawno wiec powinno byc ok.

Macie moze jakies propozycje co to moze byc ??

PS

Ibi '01 1,4 AKK
Zapisane
nieswiec
Użytkownik

Offline Offline



Skąd: Łódź

« Odpowiedz #1 - Poniedziałek, 10.04.2006, 11:11:26 - NIEPRZECZYTANA »

sprzęgło, linka sprzęgła to chyba jakaś pieta achillesowa silniaka AKK też ciągle mam z tym problem!!!
Zapisane

SEAT IBIZA 1.4 MPi SIGNO (99-02) 2002 AKK
arteqi
Gość



« Odpowiedz #2 - Poniedziałek, 10.04.2006, 11:37:11 - NIEPRZECZYTANA »

do 80 kkm bylo git, potem zaczely byc problemy ;/
wciskajac sprzeglo czyje jak by linka miala sie zerwac ;/
Zapisane
nieswiec
Użytkownik

Offline Offline



Skąd: Łódź

« Odpowiedz #3 - Poniedziałek, 10.04.2006, 14:41:22 - NIEPRZECZYTANA »

też to mam wymieniłem kompletne sprzęgło, linke - troche było dobrze ale znów jest jak było!!! ale to podobno jakieś tulejki na łapie sprzęgła i trzeba cała skrzynie wyjąc aby to wyminic!!! ostatni sie tego dowiedziałem od jednego z klubowiczy niestety za pózno jak bym to wiedział przy wymianie sprzęgła to bym to zrobił a teraz na nowo wszystko rozbierac ile to kasy w warsztacie ja jeszcze sobie tak pojeżdze!!!
Zapisane

SEAT IBIZA 1.4 MPi SIGNO (99-02) 2002 AKK
arteqi
Gość



« Odpowiedz #4 - Poniedziałek, 10.04.2006, 15:11:06 - NIEPRZECZYTANA »

hmmm, wiesz ja wymienialem w ASO wiec powinni wiedziec co trzeba wymienic, jak wstawialem samochod to powiedzialem niech wymienia wszystko co jest konieczne ;/

PS

mozesz sie dowiedziec dokladnie czego mogli nie wymienic ??To zaatakuje z z nich za ASO :)
Zapisane
Śmielu Mężczyzna
Użytkownik

Offline Offline



Skąd: Łódź
Samochód: Cordoba '97, 1.4 AEX

« Odpowiedz #5 - Poniedziałek, 10.04.2006, 15:56:58 - NIEPRZECZYTANA »

hmm... miałem podobne zjawisko u siebie w Cordobie ...
Sprzęgło coraz cięzej chodziło az zerwałem dwie linki, połamałem przy tym zaczepy przy pedale sprzęgła...
Co sie okazało  padł docisk tarczy sprzęgła który wymieniłem razem z tarczą ... teraz sprzęgło chodzi jak w nowym aucie... auto ma już przejechane 205tys więc miało juz prawo się cos dziać...
Zapisane

Cordoba 1.4 AEX '97 60KM
nieswiec
Użytkownik

Offline Offline



Skąd: Łódź

« Odpowiedz #6 - Poniedziałek, 10.04.2006, 20:17:13 - NIEPRZECZYTANA »

to są jakieś plastikowe tulejki na końcach!!  kosztuja grosze ale ich wymiana juz chyba nie!!!
Cytuj
hmm... miałem podobne zjawisko u siebie w Cordobie ...
Sprzęgło coraz cięzej chodziło az zerwałem dwie linki, połamałem przy tym zaczepy przy pedale sprzęgła...
Co sie okazało padł docisk tarczy sprzęgła który wymieniłem razem z tarczą ... teraz sprzęgło chodzi jak w nowym aucie... auto ma już przejechane 205tys więc miało juz prawo się cos dziać...
_________________
Cordoba 1,4 AEX 97' 60KM

a dawno wymieniłeś to sprzęgło ja przez prawie 10tys km miałem wszystko git po wymianie kompletnego sprzęgła
Zapisane

SEAT IBIZA 1.4 MPi SIGNO (99-02) 2002 AKK
Śmielu Mężczyzna
Użytkownik

Offline Offline



Skąd: Łódź
Samochód: Cordoba '97, 1.4 AEX

« Odpowiedz #7 - Czwartek, 13.04.2006, 22:32:03 - NIEPRZECZYTANA »

jakies 2-3 tys temu ... narazie jest GIT jak cos sie będzie działo to napisze...
Zapisane

Cordoba 1.4 AEX '97 60KM
peter174 Mężczyzna
niezależny
Użytkownik

Offline Offline



Skąd: Białystok
Samochód: ASZ

« Odpowiedz #8 - Czwartek, 11.05.2006, 17:23:47 - NIEPRZECZYTANA »

korzystając z tego tematu moze podpowiecie mi co to moze być  :?:  ... otóz gdy autko dluzej postoi sobie (np. cała noc lub pod pracą ) a następnie uruchamiam je i wciskam pedał sprzegła to słychac taki dziwny dzwięk ... przypomina to coś w rodzaju cykania przechodzącego w półmetaliczny podzwięk nie jest to głośne ale słyszalne wyrażnie ... w momencie puszczenia pedału sprzegła dzwięk ów znika ... i tak jest za kazdym przycisnięciem pedału sprzegła zaraz po uruchomieniu auta ... gdy przejade ok 1 km wówczas wszystko wraca do normy ten dziwny dzwięk znika i tak az do następnego dłuższego postoju (kilka godzin) ... nadmienię iż biegi wchodzą cały czas bez problemów ... sprzeglo się nie ślizga ... bierze normalnie ... tylko ten dzwiek zaraz po rozruchu ... dzwiek ten występuje bez wzgledu czu auto jest w ruchu czy stoi ... ma ktoś jakiś pomysła co to może być ... moze ktoś sie z tym spotkał u siebie w seaciku ...  :niewiem:  :niewiem:
Zapisane

jeżeli szukasz jakiejś instrukcji o swoim Seacie to
nieswiec
Użytkownik

Offline Offline



Skąd: Łódź

« Odpowiedz #9 - Czwartek, 11.05.2006, 19:44:57 - NIEPRZECZYTANA »

niestety ja ci nie pomoge!!! u mnie jest wrecz odwrotnie jak jest auto zimne po dłuższym postoju wszystko gra przez jakis czas!!! ale słyszałem juz od kogoś o podobnym objawie ale tamta osoba jeszcze wspominała ze na poczatku ciezej pedał pracuje!!!
Zapisane

SEAT IBIZA 1.4 MPi SIGNO (99-02) 2002 AKK
peter174 Mężczyzna
niezależny
Użytkownik

Offline Offline



Skąd: Białystok
Samochód: ASZ

« Odpowiedz #10 - Czwartek, 11.05.2006, 19:52:51 - NIEPRZECZYTANA »

co do pedału to nie powiem zeby lekko pracował  :sad: ... ale juz sie przyzwyczaiłem  :eek: ...
Zapisane

jeżeli szukasz jakiejś instrukcji o swoim Seacie to
geronimo3
Gość



« Odpowiedz #11 - Niedziela, 14.05.2006, 16:59:47 - NIEPRZECZYTANA »

Ja mam to samo w Ibizce z 95 silnik 1.05 ale wiem gdzie jest przyczyna w moim przypadku jest to pedal sprzegła (kiedyś wymieniłem linkę i nic to nie dało) trzeba troszeczkę podsmarować. CHYBA ze w waszych samochodach jest inaczej bo gdy kupowałem linkę dopiero w ASO dorwałem dobrą reszta rużniła się koncówkami.
Zapisane
peter174 Mężczyzna
niezależny
Użytkownik

Offline Offline



Skąd: Białystok
Samochód: ASZ

« Odpowiedz #12 - Niedziela, 14.05.2006, 17:33:09 - NIEPRZECZYTANA »

u siebe podejrzewam ze gdzies jakaś blacha w ukladzie wydechowym wchodzi w rezonans przy zimnym silniku ... gdy auto zlapie temperature wsio is ok  :niewiem:
Zapisane

jeżeli szukasz jakiejś instrukcji o swoim Seacie to
prymoK
Gość



« Odpowiedz #13 - Niedziela, 24.12.2006, 15:39:22 - NIEPRZECZYTANA »

Witam.Jesli chodzi i problem sprzegła to ja mamdokładnie to samo.Mam ibizke 2000/2001 1.6 signo zerwałem juz 2 linki.Przy pierwszej awarii zaprowadziłem autko domechanika tam wymienili mi linke i żlozysko dociskowe jednak nic to nie dało sprzegło nadal chodziło dosc ciezko .Potem ja rok czasz pekła mi znowu linka.Mam znajomwgo dobrego mechanika ktory zajmuje sie akurat tymi typami silników i powiedział mi ze w silnikach 1,4 i 1,6 tak własnie sie dzieje poniewaz tulejak po ktorej chodzi łapa oraz łozysko dociskowe nie maja dobrego smarowania i po pewnych czasie zaczynaja sie zacierac az w koncu sprzegło chodzi na tyle ciezko ze zrywa sie linka.(ów zacieranie dzieje sie dlatego poniewaz gdy zuzywa sie tarcza sprzegłowa wytraca sie taki kurz osad tak samo jak z klocków hamulcowych i on powoduje ze te tuleji sie zaieraja i ciezko chodza.I dlatego tez jesli chce,my to zrobic pozadnie to nalezy wyjac skrzynie wymienic tulejki i je dobrze nasmarowac a wtedy sprzegiełko bedzie chodziło jak hydrauliczne.Ja mam mam ten sam problem ale po nowym roku jestem umówiny na wymiane tylko obawaim sie ze moge mec juz tarcze do wymiany(mam przejechane 129tys) a jesli sie juz wyjmie skrzynie to jesli bedzie zuzyta to trzeba ja wymienic.Pozdrawiam
Zapisane
Adacho
Gość



« Odpowiedz #14 - Piątek, 29.12.2006, 19:05:12 - NIEPRZECZYTANA »

Witam to mój pierwszy post i mam nadzieje ze pomoge mianowicie problem nasz polega na ów  tulejce ale nie na jakims kurzu  jak napisał prymoK z całym szacunkiem. Problem jest w tym iz tuleja ta jest przymocowana na trzech śrubach a nie na czterech jak w innych skrzyniach a wiec tuleja pęka w miejscu w którym powinna być czwarta śruba  i tu jest problem nie jest duży koszt  tulejki bo okolo 40 złotych nie kupujcie orginalnej tylko zamiennik HANS PRIES w FOCIE. Jeżeli to nie pomoże to oczywiste jest że docisk i to na tyle . jak ktos zainteresowany to mam na zbyciu taką tuleję.Pozdrawiam
Zapisane
Strony: [1] 2 3 4   Do góry
  Drukuj  
 
+  Internetowy Klub Seata
|-+  Techniczne» Przeniesienie napędu» sprzeglo, dziwene zjawisko
Skocz do: