+  Internetowy Klub Seata
|-+  Ostatnie wiadomości
Nazwa użytkownika:
Hasło:

Strony: [1] 2 3 ... 10
 1 
 : Środa, 16.09.2020, 19:19:53 
Zaczęty przez Wuda - Nowe: wysłane przez raby
zimne luty licznika :-\ 

 2 
 : Środa, 16.09.2020, 10:26:02 
Zaczęty przez Wuda - Nowe: wysłane przez xlukasz12345x
Witam mam pytanie mam ibize 1.4 16v 75km bby czy auto to posiada system kontroli trakcji ? Bo przycisku włączania i wykańczania trakcji nie ma , A czasem w wolne dni mroga/zarzy się kontrolka od asr , co to może być?

Napisano: Poniedziałek, 09.09.2019, 08:09:19


Podłączyłem bo komputer i błędu nie ma , a kontrolka się darzy nieraz nawet po zgłaszaniu zapłonu,  doradzi ktoś?

Napisano: Środa, 16.09.2020, 07:46:14


Pomoże ktoś?

 3 
 : Sobota, 12.09.2020, 19:30:21 
Zaczęty przez wizz - Nowe: wysłane przez Tracer
Wydaje mi sie iż 7 litrów to i tak za dużo. :-X
Wykręć sondę i weż latarkę i poświeć czy aby czasem przez ten otwór widać siatkę katalizatora, bo obawiam się ze coś z nim nie tak i możliwe że jest pusty.
EGR tez potrafi błąd sondy wywołać. I map sensor. W tym silniku tak jest, że jak dobrze to dobrze, a jak sie coś wykrzaczy to sypie błędami różnymi.

 4 
 : Sobota, 12.09.2020, 17:55:48 
Zaczęty przez wizz - Nowe: wysłane przez hubert95
Cześć,

Mam problem z sondą lambda przed katalizatorem (Ibiza III, 1.2 12v 47kW 2003), półtorej tyg. temu wyskoczył mi błąd 17511/p1103 (błąd sondy lambda przed kat), sprawdziłem logi i sonda dawała mi stałe napięcie zarówno podczas testu statycznego jak i dynamicznego (1.48V). Uznałem (po dyskusji na jednym z forów), że sonda jest niesprawna i ją wymieniłem na oryginalną (z wtyczką) firmy Magneti Marelli. Po zrobieniu 210 km od wymiany wyskoczył mi znów check-engine, więc podpiąłem kompa i mam błąd:

16514 - Oxygen (Lambda) Sensor B1 S1: Malfunction in Circuit

P0130 - 35-10 - - - Intermittent

Sprawdziłem napięcie na sondzie link do logów:

https://docs.google.com/spreadsheets/d/1Nx_DQw8u1k-fiX1Ne163tUmrwugNqjZjeMLClDv4dPI/edit?usp=sharing

Sprawdziłem również obwód sondy wszystko wygląda na to, że jest ok – przeczyściłem styki alkoholem, wtyki żeńskie w wtyczce od strony komputera przeczyściłem sprężonym powietrzem oraz kabel sondy puściłem tj. drugą stroną (od strony zderzaka).

Dodam jeszcze ze sonda jest 5 pinowa a wtyczka od strony komputera jest 6 pinowa (sonda, którą wcześniej miałem również miała 5 pinów) – nie wiem czy to jest ok sugerowałem się poprzednią sondą.

Odczucie generalnie mam takie, że przez pierwsze 150 km samochód po wymianie palił w normie ok 7-8l/100 podczas jazdy po mieście, a po przejechaniu 150km ok. 10-12l/100.

Z góry dzięki za pomoc, pozdrawiam.

 5 
 : Piątek, 11.09.2020, 17:33:58 
Zaczęty przez Jongpa - Nowe: wysłane przez Jongpa
Witam, mam problem z radiem w Altei, stare zaczyna się sypać więc kupiłem używkę polifta i pojawia się problem. Podpinam nowe radio i nic, nic się na zaświeca wszystko czarne. Myslałem ze to wina radia ale podmieniłem na inne z polifta i dokładnie to samo. Oryginalne radio odpala ale wyświetlacz już ledwo działa. Kable zasilające są w tych samych miejscach mimo to radio się nie uruchamia.

 6 
 : Czwartek, 10.09.2020, 06:07:04 
Zaczęty przez raf2 - Nowe: wysłane przez raf2
Witam,
Od jakiegoś czasu mam problem z odpaleniem. odpala za 2 a nawet dopiero 3 razem. Dodam że mam instalacje lpg obecnie przełączyłem sie na benzyne. Za wszelkie iinfo z góry dziękuję :!:

 7 
 : Środa, 09.09.2020, 08:24:04 
Zaczęty przez Emil89 - Nowe: wysłane przez Tracer
Jak był letni to lepiej wlać koncentrat, a rozrobiony zimowy zostawić sobie na dolewki.
No i trzeba trochę przód i tył popsikać, żeby letni usunąć z rurek.

 8 
 : Wtorek, 08.09.2020, 22:06:03 
Zaczęty przez Emil89 - Nowe: wysłane przez Emil89
Akurat mam zime w bagażniku to zaleje????

 9 
 : Wtorek, 08.09.2020, 21:44:41 
Zaczęty przez Emil89 - Nowe: wysłane przez Tracer
Nie wiem co to na fotce . Jak spryskiwacz przymarznie to pompka ciśnie tak, ze na złączach się rurki rozpinają  :-X

 10 
 : Wtorek, 08.09.2020, 20:32:17 
Zaczęty przez Emil89 - Nowe: wysłane przez Emil89
https://imged.pl/i-57576320.html takie coś mi wypadło jak skręcałem. A co ma do tego wszystkiego płyn?

Strony: [1] 2 3 ... 10